Debian Stuff

This repository contains the latest version of the Debian packages I maintain, which currently consist of libnet-ip-perl, w3c-linkchecker, w3c-dtd-xhtml and w3c-markup-validator.

As of May 2007, all these package are up-to-date in the Debian lenny (testing) and sid (unstable) repositories.

For older distributions, older versions of the packages are available. New versions are not backported, mainly because the old versions are probably good enough and the work required to backport the packages and the dependencies would not be worth it.

Valid HTML 4.0!